مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New
U.TEL V304F New Wireless VDSL2/ADSL2 Plus Modem Router
ویژگیها
- برند:یوتل
- نام لاتین:U.TEL V304F New Wireless VDSL2/ADSL2 Plus Modem Router
- دستهبندی:مودم VDSL
- ضمانت اصالت و سلامت کالا
- ارسال به سراسر ایران
- پرداخت امن بانکی
- مشاورهی رایگان
معرفی مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New
مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New یک مودم ADSL برای اتصال به اینترنت از طریق خط تلفن ثابت است.
کاربردهای مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New
- اینترنت نامحدود خانگی و اداری از طریق خط تلفن ثابت
- اشتراک اینترنت با وایفای بین چند دستگاه
- اتصال سیمی کامپیوتر، دوربین مداربسته و دستگاههای شبکه
نکتههای پیش از خرید
- نوع سرویس خود را (ADSL یا VDSL) از شرکت ارائهدهندهی اینترنت بپرسید.
- برای پوشش بهتر وایفای در خانههای چندطبقه، مدلهای دارای آنتن خارجی را انتخاب کنید.
- اگر چند دستگاه سیمی دارید، به تعداد پورتهای LAN دقت کنید.
خرید مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New از سایت آزمایشی دپاک
مودم روتر VDSL2/ADSL2 Plus بی سیم یوتل مدل V304F New با ضمانت اصالت کالا از سایت آزمایشی دپاک عرضه میشود. قیمت و موجودی این کالا مستقیم از انبار فروشگاه خوانده میشود، پرداخت از طریق درگاه امن بانکی انجام میشود و سفارش از کرمان به سراسر ایران ارسال میشود. برای پرسش دربارهی مشخصات، سازگاری و تنظیم، پیش از خرید با کارشناسان ما تماس بگیرید. سایر کالاهای دستهی مودم ADSL و VDSL مودم VDSL
مشخصات فنی
مشخصات ظاهری
| وزن | 215 گرم |
|---|
مشخصات سخت افزاری
| تعداد پورت اترنت RJ-45 | چهار عدد |
|---|---|
| تعداد پورت اترنت RJ-45 WAN | یک عدد |
| تعداد پورت RJ-11 | یک عدد |
| کلیدها | Power - WPS - WLAN |
| تعداد آنتن | دو عدد |
| نوع آنتن | Internal |
| ویژگیها | Port Forwarding ، کیفیت خدمات (QoS) ، Virtual Server |
| توضیحات نشانگر LED | Power / DSL / Internet / 4 LAN / WLAN / WPS / FXS |
| استانداردهای IEEE | IEEE802.11b/g/n |
| استانداردهای VOIP | RFC2617-RFC2833-RFC3261-RFC3262-RFC3263-RFC3264 |
| منبع تغذیه | 12 ولت DC |
| اتصالات | DDNS |
| نوع شبکه | DHCP |
مشخصات بیسیم
| استانداردهای بیسیم | IEEE 802.11b/g/n |
|---|---|
| فرکانس قابل پشتیبانی | 2.4 گیگاهرتز |
| امنیت بیسیم | 64bit-128bit WEP,AES,TKIP,WPA,WPA2,802.1x |
| قدرت انتقال | 300Mbps |
مشخصات نرم افزاری
| توضیحات Port Forwarding | امکان forward کردن پورت های دلخواه بر روی IPهای شبکه داخلی و اتصال به آن پورت ها از طریق IP Static |
|---|---|
| نوع اتصال به اینترنت | VDSL2/ADSL2plus |
| VLAN | دارد |
| (Virtual Private Network (VPN | دارد |
| ATM & PPP | دارد |
| فایروال و امنیت دسترسی | دارد |
| ویژگیهای (Voice Over Internet Protocol (VOIP | RFC2617-RFC2833-RFC3261-RFC3262-RFC3263-RFC3264 |
| کاربرد USB | اشتراک گذاری فایل و اتصال دانگل 3G |
| مدیریت | WEB,TR069,SNMP |
سایر مشخصات
| گواهینامهها | گواهی تایید نمونه از سازمان تنظیم مقررات و ارتباطات رادیویی |
|---|---|
| قابلیت پشتیبانی از سیستم عاملهای | تمام سیستم عاملها |
| درجه حرارت | 0-40سانتی گراد |
| سایر توضیحات | U.TEL V30F4 مودم روتر VDSL2/ADSL2plus می باشد که شامل استاندارد ITU-T G993.2 بوده و از پروفایل های 8a,8b,12a,12b,17a پشتیبانی می کند.این مودم روتر دارای قابلیت ATM و PTM می باشد. |
- برند
- یوتل
- نام لاتین
- U.TEL V304F New Wireless VDSL2/ADSL2 Plus Modem Router
- دستهبندی
- مودم VDSL
خدمات و ضمانت
- ضمانت اصالت کالاهمهی کالاها اصل و از تأمینکنندگان معتبرند.
- ارسال به سراسر ایرانارسال از کرمان؛ هزینه در مرحلهی ثبت سفارش محاسبه میشود.
- پشتیبانی و مشاورهشنبه تا پنجشنبه، ۹ صبح تا ۹ شب
- خرید حضوریبلوار قلعه